Le concombre est brisé sous Ruby Rails 1.9.1 et 2.3.2?

voix
0

J'installe Ruby Rails 1.9 et 2.3 dans Ubuntu 9.04. Je veux en savoir plus sur concombre. Le concombre est brisé sous Ruby Rails 1.9.1 et 2.3.2?

Créé 27/08/2009 à 04:14
source utilisateur
Dans d'autres langues...                            


1 réponses

voix
2

Est-ce ruby ​​1.9 dit que cela fonctionne très bien.

http://isitruby19.com/cucumber

Créé 27/08/2009 à 06:26
source utilisateur

Cookies help us deliver our services. By using our services, you agree to our use of cookies. Learn more